Подробнее о уязвимости CVE-2021-4034 на:

https://www.opennet.ru/opennews/art.shtml?num=56580

В кратце уязвимость позволяет непривилегированному локальному пользователю повысить свои привилегии до пользователя root и получить полный контроль над системой.

Требуется срочно обновить пакеты polkit
yum update polkit* -y

Комментарии ()